{"status":"OK","data":{"advertisement":{"id":199669,"title":"Dostawa 2 sztuk switch\u00f3w (prze\u0142\u0105cznik\u00f3w) do Krakowskiej Akademii im. Andrzeja Frycza Modrzewskiego.","partial_offer_allowed":false,"publication_date":"2023-03-29","submission_deadline":"2023-04-28 23:59:59","planned_sign_date":"2023-05-01","supplementary_orders":null,"terms_of_contract_change":"Dokonywanie istotnych zmian w umowie mo\u017cliwe jest jedynie w sytuacji, gdy:\na) zmiany dotycz\u0105 realizacji dodatkowych dostaw lub us\u0142ug od dotychczasowego wykonawcy, nieobj\u0119tych zam\u00f3wieniem podstawowym, o ile sta\u0142y si\u0119 niezb\u0119dne i zosta\u0142y spe\u0142nione \u0142\u0105cznie nast\u0119puj\u0105ce warunki:\n- zmiana wykonawcy nie mo\u017ce zosta\u0107 dokonana z powod\u00f3w ekonomicznych lub technicznych, w szczeg\u00f3lno\u015bci dotycz\u0105cych zamienno\u015bci lub interoperacyjno\u015bci sprz\u0119tu, us\u0142ug lub instalacji, zam\u00f3wionych w ramach zam\u00f3wienia podstawowego,\n- zmiana wykonawcy spowodowa\u0142aby istotn\u0105 niedogodno\u015b\u0107 lub znaczne zwi\u0119kszenie koszt\u00f3w dla zamawiaj\u0105cego,\n- warto\u015b\u0107 ka\u017cdej kolejnej zmiany nie przekracza 50% warto\u015bci zam\u00f3wienia okre\u015blonej pierwotnie w umowie,\nb) zmiana nie prowadzi do zmiany charakteru umowy i zosta\u0142y spe\u0142nione \u0142\u0105cznie nast\u0119puj\u0105ce warunki:\n- konieczno\u015b\u0107 zmiany umowy spowodowana jest okoliczno\u015bciami, kt\u00f3rych zamawiaj\u0105cy, dzia\u0142aj\u0105c z nale\u017cyt\u0105 staranno\u015bci\u0105, nie m\u00f3g\u0142 przewidzie\u0107,\n- warto\u015b\u0107 zmiany nie przekracza 50% warto\u015bci zam\u00f3wienia okre\u015blonej pierwotnie w umowie,\nc) wykonawc\u0119, kt\u00f3remu zamawiaj\u0105cy udzieli\u0142 zam\u00f3wienia, ma zast\u0105pi\u0107 nowy wykonawca:\n- na podstawie postanowie\u0144 umownych, o kt\u00f3rych mowa w lit. a,\n- w wyniku po\u0142\u0105czenia, podzia\u0142u, przekszta\u0142cenia, upad\u0142o\u015bci, restrukturyzacji lub nabycia dotychczasowego wykonawcy lub jego przedsi\u0119biorstwa, o ile nowy wykonawca spe\u0142nia warunki udzia\u0142u w post\u0119powaniu, nie zachodz\u0105 wobec niego podstawy wykluczenia oraz nie poci\u0105ga to za sob\u0105 innych istotnych zmian umowy,\n- w wyniku przej\u0119cia przez zamawiaj\u0105cego zobowi\u0105za\u0144 wykonawcy wzgl\u0119dem jego podwykonawc\u00f3w.\nd) zmiana nie prowadzi do zmiany charakteru umowy a \u0142\u0105czna warto\u015b\u0107 zmian jest mniejsza ni\u017c 209 000 euro i jednocze\u015bnie jest mniejsza od 10% warto\u015bci zam\u00f3wienia okre\u015blonej pierwotnie w umowie.","created_at":"2023-03-29 08:03:10","modified_at":"2023-04-29 00:00:03","contact_persons":[{"id":2520,"forename":"Wojciech","surname":"Huszlak","phone_number":"","email":"whuszlak@afm.edu.pl","created_by":null,"created_at":"2023-12-09 14:36:50","modified_at":"2023-12-09 14:36:50","modified_by":null},{"id":11943,"forename":"Grzegorz","surname":"Mleczek","phone_number":"","email":"gmleczek@uafm.edu.pl","created_by":null,"created_at":"2026-03-12 09:33:35","modified_at":"2026-03-12 09:33:35","modified_by":null}],"orders":[{"id":330450,"estimated_value":null,"order_items":[{"id":374931,"description":"Dostawa 2 sztuk switch\u00f3w (prze\u0142\u0105cznik\u00f3w) do Krakowskiej Akademii im. Andrzeja Frycza Modrzewskiego. \nWymagania podstawowe\n1.\tPrze\u0142\u0105cznik posiadaj\u0105cy 48 port\u00f3w 10/100/1000BASE-T POE+\n2.\tPrze\u0142\u0105cznik wyposa\u017cony w modu\u0142 4 port\u00f3w 10 Gigabit Ethernet SFP+\n3.\tPrze\u0142\u0105cznik wyposa\u017cony w 2 porty 40GBASE-X QSFP+\n4.\tMo\u017cliwo\u015b\u0107 instalacji dodatkowego modu\u0142u 4 port\u00f3w10G/ 25G SFP28\n5.\tWysoko\u015b\u0107 urz\u0105dzenia 1U\n6.\tNieblokuj\u0105ca architektura o wydajno\u015bci prze\u0142\u0105czania min. 364 Gb/s \n7.\tSzybko\u015b\u0107 prze\u0142\u0105czania min. 270 Milion\u00f3w pakiet\u00f3w na sekund\u0119 \n8.\tTablica MAC adres\u00f3w min. 272k\n9.\tPami\u0119\u0107 operacyjna: minimum 2 GB pami\u0119ci DRAM\n10.\tPami\u0119\u0107 Flash minimum 8 GB\n11.\tMo\u017cliwo\u015b\u0107 \u0142\u0105czenia prze\u0142\u0105cznik\u00f3w poprzez przez interfejsy o przepustowo\u015bci min 100 Gb/s \n12.\tObs\u0142uga sieci wirtualnych IEEE 802.1Q \u2013 min. 4094\n13.\tObs\u0142uga sieci wirtualnych protoko\u0142owych IEEE 802.1v\n14.\tObs\u0142uga funkcjonalno\u015bci Private VLAN - blokowanie ruchu pomi\u0119dzy klientami z umo\u017cliwieniem \u0142\u0105czno\u015bci do wsp\u00f3lnych zasob\u00f3w sieci\n15.\tWsparcie dla ramek Jumbo Frames (min. 9216 bajt\u00f3w)\n16.\tObs\u0142uga Q-in-Q IEEE 802.1ad\n17.\tObs\u0142uga Quality of Service\na.\tIEEE 802.1p\nb.\tDiffServ\nc.\t8 kolejek priorytet\u00f3w na ka\u017cdym porcie wyj\u015bciowym\n18.\tObs\u0142uga Link Layer Discovery Protocol LLDP IEEE 802.1AB\n19.\tObs\u0142uga LLDP Media Endpoint Discovery (LLDP-MED) \n20.\tPrze\u0142\u0105cznik wyposa\u017cony w modularny system operacyjny z ochron\u0105 pami\u0119ci, proces\u00f3w oraz zasob\u00f3w procesora\n21.\tObs\u0142uga MAC-SEC na wszystkich portach 10/100/1000BASE-T oraz portach w modu\u0142ach dodatkowych\n22.\tPrze\u0142\u0105cznik musi posiada\u0107 dwa redundantne zasilacze o mocy minimum 1000 W. Zasilacze musz\u0105 wspiera\u0107 mo\u017cliwo\u015b\u0107 wymiany w czasie dzia\u0142ania prze\u0142\u0105cznika \n23.\tModu\u0142 wentylator\u00f3w zapewniaj\u0105cy ich redundancj\u0119\n24.\tMo\u017cliwo\u015b\u0107 instalacji min. dw\u00f3ch wersji oprogramowania - firmware\n25.\tMo\u017cliwo\u015b\u0107 przechowywania min. kilkunastu wersji konfiguracji w plikach tekstowych w pami\u0119ci Flash\n26.\tMo\u017cliwo\u015b\u0107 monitorowania zaj\u0119to\u015bci CPU\n27.\tLokalna i zdalna mo\u017cliwo\u015b\u0107 monitoringu pakiet\u00f3w (Local and Remote Mirroring)\n28.\tObs\u0142uga VRF- mo\u017cliwo\u015b\u0107 uruchomienia oddzielnych proces\u00f3w protoko\u0142u dynamicznego routingu z oddzielnymi tablicami. Mo\u017cliwo\u015b\u0107 u\u017cycia tych samych podsieci w r\u00f3\u017cnych wirtualnych routerach.\n29.\tWbudowany port konsolowy do zarz\u0105dzania prze\u0142\u0105cznikiem\n30.\tWbudowany dodatkowy port Gigabit Ethernet do zarz\u0105dzania poza pasmem - out of band management.\n31.\tPort USB do podpi\u0119cia zewn\u0119trznego storage\n\nObs\u0142uga Routingu IPv4\n1.\tSprz\u0119towa obs\u0142uga routingu IPv4 - forwarding\n2.\tPojemno\u015b\u0107 tabeli routingu min. 256 tys. wpis\u00f3w\n3.\tRouting statyczny\n4.\tObs\u0142uga routingu dynamicznego IPv4\na.\tRIP v1/v2\nb.\tOSPFv2\nc.\tBGP4 oraz MBGP (BGP4+) - mo\u017cliwo\u015b\u0107 rozszerzenia przez licencje \nd.\tIS-IS - mo\u017cliwo\u015b\u0107 rozszerzenia przez licencje\n5.\tPolicy Based Routing dla IPv4\n\nObs\u0142uga Routingu IPv6\n1.\tSprz\u0119towa obs\u0142uga routingu IPv6 - forwarding\n2.\tPojemno\u015b\u0107 tabeli routingu min. 128 tys. wpis\u00f3w\n3.\tRouting statyczny\n4.\tObs\u0142uga routingu dynamicznego dla IPv6\na.\tRIPng\nb.\tOSPF v3\nc.\tBGP4 oraz MBGP (BGP4+) - mo\u017cliwo\u015b\u0107 rozszerzenia przez licencje\nd.\tIS-IS - mo\u017cliwo\u015b\u0107 rozszerzenia przez licencje\n5.\tTelnet Serwer/Klient dla IPv6\n6.\tSSH2 Serwer/Klient dla IPv6\n7.\tPing dla IPv6\n8.\tTracert dla IPv6\n9.\tObs\u0142uga 6to4 (RFC 3056)\n10.\tObs\u0142uga MLDv1 (Multicast Listener Discovery version 1)\n11.\tPolicy Based Routing dla IPv6\n\nObs\u0142uga Multicast\u00f3w\n1.\tStatyczne przy\u0142\u0105czanie do grupy multicast\n2.\tFiltrowanie IGMP\n3.\tObs\u0142uga PIM-SM \n4.\tObs\u0142uga PIM-SSM\n5.\tObs\u0142uga Multicast VLAN Registration - MVR\n6.\tObs\u0142uga IGMP v1 - RFC 1112\n7.\tObs\u0142uga IGMP v2 - RFC 2236\n8.\tObs\u0142uga IGMP v3 - RFC 3376\n9.\tObs\u0142uga IGMP v1/v2/v3 snooping \n10.\tMo\u017cliwo\u015b\u0107 konfiguracji statycznych tras dla Routingu Multicast\u00f3w\n\nBezpiecze\u0144stwo\n1.\tObs\u0142uga Network Login\na.\tIEEE 802.1x - RFC 3580\nb.\tWeb-based Network Login \nc.\tMAC based Network Login\n2.\tObs\u0142uga wielu klient\u00f3w Network Login na jednym porcie (Multiple supplicants)\n3.\tMo\u017cliwo\u015b\u0107 integracji funkcjonalno\u015bci Network Login z Microsoft NAP\n4.\tPrzydzia\u0142 sieci VLAN, ACL podczas logowania Network Login\n5.\tObs\u0142uga TACACS+\n6.\tObs\u0142uga RADIUS Authentication (RFC 2138)\n7.\tObs\u0142uga RADIUS Accounting (RFC 2139)\n8.\tBezpiecze\u0144stwo MAC adres\u00f3w\na.\tograniczenie liczby MAC adres\u00f3w na porcie\nb.\tzatrza\u015bni\u0119cie MAC adresu na porcie\nc.\tmo\u017cliwo\u015b\u0107 wpisania statycznych MAC adres\u00f3w na port/vlan\n9.\tMo\u017cliwo\u015b\u0107 wy\u0142\u0105czenia MAC learning\n10.\tObs\u0142uga SNMPv1/v2/v3\n11.\tKlient SSH2\n12.\tZabezpieczenie prze\u0142\u0105cznika przed atakami DoS\na.\tNetworks Ingress Filtering RFC 2267\nb.\tSYN Attack Protection\n13.\tDwukierunkowe (ingress oraz egress) listy kontroli dost\u0119pu ACL pracuj\u0105ce na warstwie 2, 3 i 4\na.\tAdres MAC \u017ar\u00f3d\u0142owy i docelowy plus maska\nb.\tAdres IP \u017ar\u00f3d\u0142owy i docelowy plus maska dla IPv4 oraz IPv6\nc.\tProtok\u00f3\u0142 - np. UDP, TCP, ICMP, IGMP, OSPF, PIM, IPv6 itd.\nd.\tNumery port\u00f3w \u017ar\u00f3d\u0142owych i docelowych TCP, UDP\ne.\tZakresy port\u00f3w \u017ar\u00f3d\u0142owych i docelowych TCP, UDP\nf.\tIdentyfikator sieci VLAN - VLAN ID\ng.\tFlagi TCP\nh.\tObs\u0142uga fragment\u00f3w\n14.\tObs\u0142uga bezpiecznego transferu plik\u00f3w SCP/SFTP\n15.\tObs\u0142uga DHCP Option 82\n16.\tObs\u0142uga DHCP Snooping\n17.\tObs\u0142uga ochrony przed ochrony przed ARP spoofing \n18.\tOgraniczanie przepustowo\u015bci (rate limiting) na portach wyj\u015bciowych \n\nBezpiecze\u0144stwo sieciowe\n1.\tObs\u0142uga redundancji routingu VRRP - RFC 2338\n2.\tObs\u0142uga STP (Spinning Tree Protocol) IEEE 802.1D\n3.\tObs\u0142uga RSTP (Rapid Spanning Tree Protocol) IEEE 802.1w\n4.\tObs\u0142uga MSTP (Multiple Spanning Tree Protocol) IEEE 802.1s\n5.\tObs\u0142uga PVST+\n6.\tObsuga Link Aggregation IEEE 802.3ad wraz z LACP - 128 grup po 8 port\u00f3w\n7.\tObs\u0142uga MLAG - po\u0142\u0105czenie link aggregation IEEE 802.3ad do dw\u00f3ch niezale\u017cnych prze\u0142\u0105cznik\u00f3w\n\nZarz\u0105dzanie\n1.\tObs\u0142uga synchronizacji czasu SNTP v4 (Simple Network Time Protocol)\n2.\tObs\u0142uga synchronizacji czasu NTP\n3.\tZarz\u0105dzanie przez SNMP v1/v2/v3\n4.\tMo\u017cliwo\u015b\u0107 zarz\u0105dzanie przez przegl\u0105dark\u0119 WWW \u2013 protok\u00f3\u0142 http i https\n5.\tMo\u017cliwo\u015b\u0107 zarz\u0105dzania przez protok\u00f3\u0142 XML\n6.\tMo\u017cliwo\u015b\u0107 zarzadzania prze\u0142\u0105cznikiem z dedykowanej aplikacji zarz\u0105dzaj\u0105cej\n7.\tMo\u017cliwo\u015b\u0107 zarzadzania prze\u0142\u0105cznikiem z poziomu CLI\n8.\tWsparcie dla Zero-touch provisioning\n9.\tTelnet Serwer/Klient dla IPv4 / IPv6\n10.\tSSH2 Serwer/Klient dla IPv4 / IPv6\n11.\tPing dla IPv4 / IPv6\n12.\tTraceroute dla IPv4 / IPv6\n13.\tObs\u0142uga SYSLOG z mo\u017cliwo\u015bci\u0105 definiowania wielu serwer\u00f3w\n14.\tSprz\u0119towa obs\u0142uga sFlow\n\nInne\n1.\tObs\u0142uga VXLAN\n2.\tObs\u0142uga VxLAN Tunneling End Point (VTEP)\n3.\tZakres temperatury pracy 0-45 \u00b0C\n4.\tObs\u0142uga skrypt\u00f3w CLI\n5.\tObs\u0142uga skrypt\u00f3w w j\u0119zyku Python \n6.\tObs\u0142uga funkcji TCL/Tk w skryptach CLI\n7.\tMo\u017cliwo\u015b\u0107 uruchamiania skrypt\u00f3w \na.\tR\u0119cznie\nb.\tO okre\u015blonym czasie lub co wskazany okres czasu\nDodatkowe:\n1.\tWraz z prze\u0142\u0105cznikami nale\u017cy dostarczy\u0107 6 szt. modu\u0142\u00f3w \u015bwiat\u0142owodowych QSFP+ 40G-LR4\n2.\tWraz z prze\u0142\u0105cznikami nale\u017cy dostarczy\u0107 modu\u0142 jednomodowy MINI-GBIC SFP 1000BASE-LX LC 1310NM -10 szt\n3.\tWraz z prze\u0142\u0105cznikami nale\u017cy dostarczy\u0107 modu\u0142 wielomodowy SFP MINI GBIC MGBIC-SX-P - 20 szt\n4.\tWraz z prze\u0142\u0105cznikami nale\u017cy dostarczy\u0107 pathordy \u015bwiat\u0142owodowe \n5.\tWszystkie prze\u0142\u0105czniki musz\u0105 by\u0107 obj\u0119te co najmniej 5 letni\u0105 gwarancj\u0105 i wsparciem technicznym obejmuj\u0105cym co najmniej: wymian\u0119 sprz\u0119tu w trybie NBD AHR, aktualizacj\u0119 oprogramowania, dost\u0119p do bazy wiedzy technicznej producenta, dost\u0119p do wsparcia technicznego producenta lub Gwarancja typu Limited Life Time do 5 lat od daty zako\u0144czenia produkcji\n6.\tWymagana jest instalacja i konfiguracja dostarczonych urz\u0105dze\u0144 zgodnie z wytycznymi Zamawiaj\u0105cego.\n","warranty_period":"5 lat","cpv_items":[{"id":2169,"code":"31214100-0","name":"Prze\u0142\u0105czniki"},{"id":2581,"code":"32420000-3","name":"Urz\u0105dzenia sieciowe"}],"timetable_items":[],"fulfillment_places":[{"country":"Polska","voivodeship":"ma\u0142opolskie","poviat":"Krak\u00f3w","commune":"Krak\u00f3w-Podg\u00f3rze","locality":"Krak\u00f3w","created_by":null,"created_at":"2023-03-29 08:03:10","modified_at":"2023-03-29 08:15:26","modified_by":null,"id":422269,"type":{"id":1,"name":"adres"},"group_uuid":"8fe17861-ca85-4630-b223-91fc4ae23018"}],"participation_conditions":[{"id":1020040,"description":"O udzielenie zam\u00f3wienia mog\u0105 si\u0119 ubiega\u0107 wykonawcy, kt\u00f3rzy maj\u0105 udokumentowane do\u015bwiadczenie w realizacji zam\u00f3wie\u0144 na dostaw\u0119 sprz\u0119tu komputerowego - wymagane zrealizowanie co najmniej 3 dostaw sprz\u0119tu komputerowego w okresie ostatnich 3 lat - Oferent wyka\u017ce w formularzu ofertowym minimum trzy zrealizowane zam\u00f3wienia na dostaw\u0119 sprz\u0119tu komputerowego, w okresie ostatnich 3 lat, oraz dokumenty potwierdzaj\u0105ce, \u017ce zam\u00f3wienia zosta\u0142y wykonane prawid\u0142owo (przyk\u0142adowo: listy referencyjne lub inne dokumenty wystawione przez zamawiaj\u0105cych, na rzecz kt\u00f3rych zosta\u0142y zrealizowane wykazane dostawy).","type":{"id":2,"name":"Wiedza i do\u015bwiadczenie"},"created_by":null,"created_at":"2023-03-29 08:15:18","modified_at":"2023-03-29 08:15:26","modified_by":null,"group_uuid":"0e808c70-883c-47cd-b475-11550ea0f609"},{"id":1020041,"description":"O udzielenie zam\u00f3wienia mog\u0105 si\u0119 ubiega\u0107 wykonawcy, kt\u00f3rzy O udzielenie zam\u00f3wienia mog\u0105 si\u0119 ubiega\u0107 wykonawcy, kt\u00f3rzy nie znajduj\u0105 si\u0119 w stanie upad\u0142o\u015bci lub likwidacji - Oferent wyka\u017ce spe\u0142nienie warunku na podstawie aktualnego odpisu z KRS lub za\u015bwiadczenia CEIDG oraz o\u015bwiadczenia, \u017ce Wykonawca nie znajduje si\u0119 w stanie upad\u0142o\u015bci lub likwidacji.","type":{"id":5,"name":"Sytuacja ekonomiczna i finansowa"},"created_by":null,"created_at":"2023-03-29 08:15:18","modified_at":"2023-03-29 08:15:26","modified_by":null,"group_uuid":"a32d1795-245d-457c-b004-16ebe67edad9"},{"id":1020042,"description":"O udzielenie zam\u00f3wienia mog\u0105 si\u0119 ubiega\u0107 wykonawcy, kt\u00f3rzy dysponuj\u0105 osobami zdolnymi do wykonania przedmiotu zam\u00f3wienia - Oferent wyka\u017ce spe\u0142nienie warunku w tre\u015bci o\u015bwiadczenia z\u0142o\u017conego przez Wykonawc\u0119 w tre\u015bci formularza ofertowego.","type":{"id":4,"name":"Osoby zdolne do wykonania zam\u00f3wienia"},"created_by":null,"created_at":"2023-03-29 08:15:18","modified_at":"2023-03-29 08:15:26","modified_by":null,"group_uuid":"33b11cf5-eece-4e88-9181-70e037cbf172"},{"id":1020043,"description":"Na ofert\u0119 sk\u0142adaj\u0105 si\u0119:\n-\twype\u0142niony formularz ofertowy, \n- \to\u015bwiadczenie o spe\u0142nieniu warunk\u00f3w udzia\u0142u w post\u0119powaniu,\n- \to\u015bwiadczenie o braku powi\u0105za\u0144 kapita\u0142owych lub osobowych, \n- \taktualny odpis z KRS lub za\u015bwiadczenie CEIDG,\n-\tdokumenty potwierdzaj\u0105ce wymagane do\u015bwiadczenie Wykonawcy,\n-\tdodatkowo, je\u017celi oferta jest podpisana przez pe\u0142nomocnika tak\u017ce odpis pe\u0142nomocnictwa.","type":{"id":6,"name":"Lista wymaganych dokument\u00f3w/o\u015bwiadcze\u0144"},"created_by":null,"created_at":"2023-03-29 08:15:18","modified_at":"2023-03-29 08:15:26","modified_by":null,"group_uuid":"dde5b80b-c101-4d5f-b0ef-26df87eb0005"},{"id":1020044,"description":"Z post\u0119powania o udzielenie zam\u00f3wienia wyklucza si\u0119 wykonawc\u00f3w powi\u0105zanych osobowo lub kapita\u0142owo z Zamawiaj\u0105cym.\nPrzez powi\u0105zania kapita\u0142owe lub osobowe rozumie si\u0119 wzajemne powi\u0105zania mi\u0119dzy Zamawiaj\u0105cym lub osobami upowa\u017cnionymi do zaci\u0105gania zobowi\u0105za\u0144 w imieniu Zamawiaj\u0105cego lub osobami wykonuj\u0105cymi w imieniu Zamawiaj\u0105cego czynno\u015bci zwi\u0105zane z przeprowadzeniem procedury wyboru Wykonawcy a Wykonawc\u0105, polegaj\u0105ce w szczeg\u00f3lno\u015bci na:\na) uczestniczeniu w sp\u00f3\u0142ce jako wsp\u00f3lnik sp\u00f3\u0142ki cywilnej lub sp\u00f3\u0142ki osobowej,\nb) posiadaniu co najmniej 10% udzia\u0142\u00f3w lub akcji, o ile ni\u017cszy pr\u00f3g nie wynika z przepis\u00f3w prawa lub nie zosta\u0142 okre\u015blony przez IZ PO,\nc) pe\u0142nieniu funkcji cz\u0142onka organu nadzorczego lub zarz\u0105dzaj\u0105cego, prokurenta, pe\u0142nomocnika,\nd) pozostawaniu w zwi\u0105zku ma\u0142\u017ce\u0144skim, w stosunku pokrewie\u0144stwa lub powinowactwa\nw linii prostej, pokrewie\u0144stwa drugiego stopnia lub powinowactwa drugiego stopnia\nw linii bocznej lub w stosunku przysposobienia, opieki lub kurateli,\ne) innym powi\u0105zaniu, kt\u00f3re mo\u017ce narusza\u0107 przejrzysto\u015b\u0107 post\u0119powania, uczciw\u0105 konkurencj\u0119 lub r\u00f3wne traktowanie wykonawc\u00f3w.\nW celu zweryfikowania, czy nie zachodz\u0105 powi\u0105zania osobowe lub kapita\u0142owe Wykonawca jest zobowi\u0105zany do wype\u0142nienia i popisania stosownego o\u015bwiadczenia, stanowi\u0105cego za\u0142\u0105cznik do formularza ofertowego. Oferty, kt\u00f3re nie b\u0119d\u0105 zawiera\u0107 ww. o\u015bwiadczenia zostan\u0105 odrzucone.","type":{"id":7,"name":"Dodatkowe warunki udzia\u0142u"},"created_by":null,"created_at":"2023-03-29 08:15:18","modified_at":"2023-03-29 08:15:26","modified_by":null,"group_uuid":"3353a1a0-d114-4855-a306-a71e66b31b0b"}],"category":{"id":3,"name":"Dostawa"},"subcategory":{"id":14,"name":"Sprz\u0119t IT"},"created_by":null,"created_at":"2023-03-29 08:03:10","modified_at":"2023-03-29 08:15:26","modified_by":null,"group_uuid":"7c0ccde6-1f84-454a-8bd0-89a1c664c518"}],"evaluation_criteria":[{"id":574084,"price_criterion":true,"description":"Punkty zostan\u0105 obliczone wg wzoru:\n(najni\u017csza cena spo\u015br\u00f3d ofert wa\u017cnych/cena badanej oferty)x100\nZa kryterium cena (C) badana oferta mo\u017ce uzyska\u0107 max. 100 pkt.\nCena musi uwzgl\u0119dnia\u0107 wszystkie zobowi\u0105zania i koszty dot. przedmiotu zam\u00f3wienia.","created_by":null,"created_at":"2023-03-29 08:15:18","modified_at":"2023-03-29 08:15:26","modified_by":null,"group_uuid":"c7fb22d8-0377-48ea-83f3-2a5947dd26e0"}],"is_variant":false,"title":"Dostawa 2 sztuk switch\u00f3w (prze\u0142\u0105cznik\u00f3w).","order_node":{"id":251580},"created_by":null,"created_at":"2023-03-29 08:03:10","modified_at":"2023-03-29 08:15:26","modified_by":null}],"created_by":{"id":2250,"contact_persons":[]},"modified_by":{"modified_by":null,"id":1,"contact_persons":[]},"status":{"id":2,"label":"PUBLISHED","name":"Opublikowane"},"advertiser_address_details":{"name":"Krakowska Akademia im. Andrzeja Frycza Modrzewskiego","identification_number_type":"nip","identification_number":"6762134096","address":{"country":"Polska","voivodeship":"ma\u0142opolskie","poviat":"Krak\u00f3w","commune":"Krak\u00f3w-\u015ar\u00f3dmie\u015bcie","locality":"Krak\u00f3w","created_by":null,"created_at":null,"modified_at":null,"modified_by":null,"id":519474,"street":"G. Herlinga-Grudzi\u0144skiego","number_description":"1","postcode":"30-705"},"created_by":{"id":2250,"contact_persons":[]},"created_at":"2023-03-29 08:03:10","modified_at":"2023-03-29 08:03:10","modified_by":{"id":2250,"contact_persons":[]},"id":200126},"advertisement":{"id":152446,"number":"2023-2250-152446","publication_date":"2023-03-29","created_by":{"id":2250,"contact_persons":[]},"created_at":"2023-03-29 08:03:10","modified_at":"2023-04-29 00:00:03","modified_by":{"modified_by":null,"id":1,"contact_persons":[]},"status":{"id":6,"label":"RESOLVED","name":"Rozstrzygni\u0119te"},"all_available_version_ids":[199669],"enrollment":null,"projects":[{"id":2879,"name":"KA 2.0 - program rozwoju Krakowskiej Akademii im. Andrzeja Frycza Modrzewskiego","number":"Z053/17","activity":{"created_by":{"modified_by":null,"id":1,"contact_persons":[]},"created_at":"2020-08-17 19:00:00","modified_at":"2020-08-17 19:00:00","modified_by":{"modified_by":null,"id":1,"contact_persons":[]}},"region":{"created_by":{"modified_by":null,"id":1,"contact_persons":[]},"created_at":"2022-02-10 21:45:42","modified_at":"2022-02-10 21:45:42","modified_by":{"modified_by":null,"id":1,"contact_persons":[]}},"institution":null,"full_number":"POWR.03.05.00-00-Z053/17","perspective":{},"programme":{"created_by":{"modified_by":null,"id":1,"contact_persons":[]},"created_at":"2020-08-17 19:00:00","modified_at":"2020-08-17 19:00:00","modified_by":{"modified_by":null,"id":1,"contact_persons":[]}},"priority":{"created_by":{"modified_by":null,"id":1,"contact_persons":[]},"created_at":"2020-08-17 19:00:00","modified_at":"2020-08-17 19:00:00","modified_by":{"modified_by":null,"id":1,"contact_persons":[]}},"type":"project","created_by":{"id":2250,"contact_persons":[]},"created_at":"2020-09-04 13:26:16","modified_at":"2020-09-04 13:26:16","modified_by":{"id":2250,"contact_persons":[]}}],"is_author":false,"is_admin":false},"attachments":[{"origin":{"id":199669,"publication_date":"2023-03-29"},"id":956686,"name":"Zaproszenie do sk\u0142adania ofert","file":{"id":1066493,"name":"Zaproszenie do sk\u0142adania ofert_prze\u0142\u0105czniki.docx","created_at":"2023-03-29 08:14:57","created_by":{"forename":"Anna","surname":"Szuba-Boro\u0144"},"uri":"/api/files/1066493"},"group_uuid":"b96d8c34-6f2c-4a18-ba3c-67a1cb5567a4"},{"origin":{"id":199669,"publication_date":"2023-03-29"},"id":956687,"name":"Formularz ofertowy wraz za\u0142\u0105cznikami","file":{"id":1066494,"name":"FORMULARZ OFERTY.docx","created_at":"2023-03-29 08:15:06","created_by":{"forename":"Anna","surname":"Szuba-Boro\u0144"},"uri":"/api/files/1066494"},"group_uuid":"67d20220-a0d8-4af0-92d5-83b632cd4a75"},{"origin":{"id":199669,"publication_date":"2023-03-29"},"id":956688,"name":"Wz\u00f3r umowy","file":{"id":1066495,"name":"wz\u00f3r umowy.docx","created_at":"2023-03-29 08:15:13","created_by":{"forename":"Anna","surname":"Szuba-Boro\u0144"},"uri":"/api/files/1066495"},"group_uuid":"572f5f7c-b029-47b7-a800-734e64fab6dd"}]},"dictionaries":{"announcement_status_draft":1,"announcement_status_published":2},"favorite":null,"badge":null,"offer_set_badge_count":null,"question_badge_count":null}}